centos6下无法安装mbedtls-devel的解决办法

开启epel然后安装mbedtls-devel的方法:

yum install epel-release
yum update
yum install mbedtls-devel

另外一种情况是系统已经有epel但被禁用,这种情况很少遇到,我在搬瓦工centos6 64位系统上遇到过,只要执行以下代码即可

yum-config-manager --enable epel
yum update
yum install mbedtls-devel

发表评论

电子邮件地址不会被公开。 必填项已用*标注